Telekomunikacyjne testery kabli miedzianych

  • VDSL2 Tester DMM IPTV ONU VFL OPM Cable Tracker
    VDSL2 Tester DMM IPTV ONU VFL OPM Cable Tracker

    Wifi 5G Android 9.0 OS Smart Phone {{5}} Skanowanie kodów kreskowych 1D / 2D {{8}} ADSL / VDSL2 / 35B {{9}} Test DMM {{10}} TDR {{11}} OPM {{12} } Miernik mocy PON {{13}} VFL {{14}} Weryfikacja...

    Więcej
  • TESTER VDSL2 Wsparcie 30a 35b tdr
    TESTER VDSL2 Wsparcie 30a 35b tdr

    Obsługa logowania do usługodawcy internetowego i testu ping IP Obsługa akumulatorów litowo-jonowych Optyczny miernik mocy, funkcja VFL Obsługa śledzenia kabli, sprawdzanie kolejności linii,...

    Więcej
  • Ręczny tester VDSL2 / VDSL / XDSL
    Ręczny tester VDSL2 / VDSL / XDSL

    Test warstwy fizycznej DSL Emulacja modemu (całkowicie wymień modem użytkownika) Wybieranie PPPoE (RFC1683, RFC2684, RFC2516) Wybieranie PPPoA (RFC2364) Funkcja telefonu Funkcja DMM TestPing (WAN&LAN)

    Więcej
  • Tester VDSL xDSL
    Tester VDSL xDSL

    Tester VDSL ST332B to wielofunkcyjny ręczny przyrząd testowy VDSL2 o niewielkich rozmiarach, specjalnie zaprojektowany do testu linii xDSL (xDSL obejmuje: ADSL, ADSL2, ADSL2+, READSL, VDSL2 itp.)...

    Więcej
  • Test telekomunikacyjny PDA VDSL2 Tester
    Test telekomunikacyjny PDA VDSL2 Tester

    S337 V2.0 WIFI 5G Android 9.0 VDSL2 Tester /TDR/PON Miernik mocy/analizator sieci/VFL/OPM/ tester światłowodowy

    Więcej
  • Telecom test PDA
    Telecom test PDA

    Telecom test PDA jest oparty na platformie smartfona z Androidem, która jest przenośnym wielofunkcyjnym urządzeniem testującym dla operatora telekomunikacyjnego. SENTER ST327 V6 PDA Wifi 5G...

    Więcej
za pomocą wysokiej klasy technologii i sprzętu, SENTER Electronic produkuje i handluje zaawansowanymi technologicznie testerami kablowymi telekomunikacyjnymi o niskiej cenie. i jesteśmy znani jako jeden z wiodących takich producentów i dostawców w Chinach dla naszych produktów wysokiej jakości i dobrej obsługi. Zapraszamy do zakupu testerów kabli telekomunikacyjnych w naszej fabryce.

whatsapp

Telefon

Adres e-mail

Zapytanie