Tester XDSL

  • Tester VDSL2 8km TDR DMM
    Tester VDSL2 8km TDR DMM

    S600 VDSL2 Tester 8 km TDR również z DMM, lokalizatorem kabli, telefonem stacjonarnym, miernikiem mocy optycznej, VFL, funkcją sprawdzania kolejności linii. TDR do wyboru 4km 8km.

    Więcej
  • VDSL2 Tester DMM IPTV ONU VFL OPM Cable Tracker
    VDSL2 Tester DMM IPTV ONU VFL OPM Cable Tracker

    Wifi 5G Android 9.0 OS Smart Phone {{5}} Skanowanie kodów kreskowych 1D / 2D {{8}} ADSL / VDSL2 / 35B {{9}} Test DMM {{10}} TDR {{11}} OPM {{12} } Miernik mocy PON {{13}} VFL {{14}} Weryfikacja...

    Więcej
  • TESTER VDSL2 Wsparcie 30a 35b tdr
    TESTER VDSL2 Wsparcie 30a 35b tdr

    Obsługa logowania do usługodawcy internetowego i testu ping IP Obsługa akumulatorów litowo-jonowych Optyczny miernik mocy, funkcja VFL Obsługa śledzenia kabli, sprawdzanie kolejności linii,...

    Więcej
  • Ręczny tester VDSL2 / VDSL / XDSL
    Ręczny tester VDSL2 / VDSL / XDSL

    Test warstwy fizycznej DSL Emulacja modemu (całkowicie wymień modem użytkownika) Wybieranie PPPoE (RFC1683, RFC2684, RFC2516) Wybieranie PPPoA (RFC2364) Funkcja telefonu Funkcja DMM TestPing (WAN&LAN)

    Więcej
  • Tester VDSL xDSL
    Tester VDSL xDSL

    Tester VDSL ST332B to wielofunkcyjny ręczny przyrząd testowy VDSL2 o niewielkich rozmiarach, specjalnie zaprojektowany do testu linii xDSL (xDSL obejmuje: ADSL, ADSL2, ADSL2+, READSL, VDSL2 itp.)...

    Więcej
  • Telecom test PDA
    Telecom test PDA

    Telecom test PDA jest oparty na platformie smartfona z Androidem, która jest przenośnym wielofunkcyjnym urządzeniem testującym dla operatora telekomunikacyjnego. SENTER ST327 V6 PDA Wifi 5G...

    Więcej
przy pomocy wysokiej klasy technologii i sprzętu SENTER Electronic produkuje i sprzedaje zaawansowane technicznie testery XDSL w niskiej cenie. i jesteśmy znani jako jeden z wiodących producentów i dostawców w Chinach dzięki naszym wysokiej jakości produktom i dobrej obsłudze. Zapraszamy do zakupu testera XDSL w naszej fabryce.

whatsapp

Telefon

Adres e-mail

Zapytanie